RubyGems Navigation menu

capistrano-jbundler 0.0.1

JBundler support for Capistrano 3.x

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.1 - October 22, 2014 (7 KB)

Runtime Dependencies (2):

capistrano ~> 3.1
sshkit ~> 1.2

Development Dependencies (3):

bundler ~> 1.3
jbundler ~> 0.6
rake >= 0

Owners:

Authors:

  • Chris Heald

SHA 256 checksum:

45fe06adb0445421ca03b833e7f5fb9f861c728ddf97055e8eb4f9d30aa61274

Total downloads 3,572

For this version 3,572

License:

MIT

Required Ruby Version: >= 0

Links: