RubyGems Navigation menu

capistrano-git-submodule-strategy 的反向依赖 Latest version of the following gems require capistrano-git-submodule-strategy

下载总次数 154,181

这个版本 20,901

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: