RubyGems Navigation menu

canvas_oss-event 0.1.0.pre.alpha.pre.4

A little API to send logs to Syslog

Versiones:

  1. 0.1.0 - February 24, 2018 (20 KB)
  2. 0.1.0.pre.alpha.pre.4 - February 24, 2018 (20 KB)

dependencias de Runtime (1):

dependencias de Development (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • 'Remy, BOISSEZON', 'Valentin, PRODHOMME', 'Dylan, TROLES', 'Alexandre, ZANNI'

    SHA 256 checksum:

    358aa6c38fb20518ffaeb97e77a8f5d52f14acccadc556f19b7aa4eca70f8b6c

    Total de descargas 2.138

    Para esta versión 864

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    CECILL-2.1

    Versión de Ruby requerida: >= 2.4.0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: