RubyGems Navigation menu

cantango-permits 0.1.1

Permit classes and engine for CanTango

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - December 24, 2011 (33.0 KB)

Runtime 依赖 (6):

cantango-api >= 0.1.3
cantango-config ~> 0.2.0
hashie >= 1.2.0
rails >= 3.1
sugar-high >= 0.6.1
sweetloader >= 0.1.6

Development 依赖 (4):

bundler >= 1.1.rc
jeweler >= 1.6.4
rcov >= 0
rspec >= 2.6.0

业主:

作者:

  • Kristian Mandrup, Stanislaw Pankevich

SHA 256 校验和:

e0fb56f8795dfd82469314f03956600c75097e9dcf74e535b13cd6373e0a6676

下载总量 4,870

这个版本 4,870

许可:

需要的 Ruby 版本:

链接: