RubyGems Navigation menu

canonical-railsの被依存性 Latest version of the following gems require canonical-rails