RubyGems Navigation menu

Reverse dependencies for cancan-inherited_resources Latest version of the following gems require cancan-inherited_resources

Total downloads 7,168

For this version 7,168

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: