RubyGems Navigation menu

camt_parser 2.6.3

A parser for the Camt file format

Versions:

  1. 2.10.0 - March 06, 2020 (8.5 KB)
  2. 2.9.0 - February 29, 2020 (8.5 KB)
  3. 2.8.0 - August 13, 2019 (8.5 KB)
  4. 2.7.0 - June 25, 2019 (8.5 KB)
  5. 2.6.3 - June 25, 2019 (8.5 KB)
Show all versions (24 total)

Runtime Dependencies (1):

Development Dependencies (3):

  • builder ~> 3.2.2
  • rake ~> 10.4.2
  • rspec ~> 3.3.0
  • Owners:

    Pushed by:

    Authors:

    • Tobias Schoknecht

    SHA 256 checksum:

    1582a7dc4d3347c49a4ff43f623c960625ec681feaa19f8c24127f71f6701a14

    Total downloads 46,396

    For this version 1,040

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: