RubyGems Navigation menu

cambio 0.1.0

A simple wrapper for the Open Exchange Rates API

Versions:

  1. 0.1.0 - August 17, 2012 (15.5 KB)

Runtime Dependencies (3):

  • faraday ~> 0.8.1
  • faraday_middleware ~> 0.8.8
  • hashie ~> 1.2.0
  • Development Dependencies (2):

  • vcr ~> 2.2.4
  • webmock ~> 1.8.8
  • Owners:

    Authors:

    • Phil Nash

    SHA 256 checksum:

    f4201bbcc1497bf07647e74dde95dec8331e32db4e8cd1b296c24cfcc5f7ce1a

    Total downloads 4,441

    For this version 4,441

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: