RubyGems Navigation menu

Reverse dependencies for c21e Latest version of the following gems require c21e

Total downloads 338,899

For this version 14,004

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: