RubyGems Navigation menu

busser-bash 0.1.4

A Busser runner plugin for testing bash scripts

バージョン履歴:

  1. 0.1.4 - October 11, 2014 (9KB)
  2. 0.1.3 - April 23, 2013 (7KB)
  3. 0.1.2 - April 10, 2013 (7KB)
  4. 0.1.1 - March 31, 2013 (6KB)
  5. 0.1.0 - March 29, 2013 (5.5KB)

Runtime依存性 (1):

  • busser >= 0.2.0
  • Development依存性 (7):

    オーナー:

    作者:

    • Fletcher Nichol

    SHA 256チェックサム:

    5a2e3e7071725d0fc60cac7a4fbe75facc04331e56cd649d4154c0e2419b3473

    累計ダウンロード数 45,905

    現行バージョン 30,501

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache 2.0

    必要Rubyバージョン: >= 0

    リンク集: