RubyGems Navigation menu

bundler 1.3.6

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.5.14 - June 21, 2024 (424 KB)
  2. 2.5.13 - June 14, 2024 (424 KB)
  3. 2.5.12 - June 13, 2024 (424 KB)
  4. 2.5.11 - May 28, 2024 (423 KB)
  5. 2.5.10 - May 03, 2024 (422 KB)
  6. 1.3.6 - January 09, 2014 (264 KB)
Show all versions (395 total)

Development Dependencies (2):

ronn ~> 0.7.3
rspec ~> 2.11

Owners:

Authors:

  • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 2,161,910,526

For this version 99,644

License:

MIT

Required Ruby Version: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Links: