RubyGems Navigation menu

bundler-maglev- 1.0.21

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.21 - October 14, 2011 (149 KB)

dependencias de Development (2):

ronn >= 0
rspec >= 0

Propietarios:

Autores:

  • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

SHA 256 checksum:

93aa605880c2c2f89691b5958926a8dd7272e158f0d436f1379acf13caea8d24

Total de descargas 5.394

Para esta versión 5.393

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: