RubyGems Navigation menu

bundler-dependencies 0.6.0

Find gems in your Gemfile with too many dependencies

Versions:

  1. 0.6.0 - November 18, 2019 (11.5 KB)
  2. 0.5.1 - November 18, 2019 (10.5 KB)
Show all versions (3 total)

Runtime Dependencies (2):

  • bundler ~> 2.0
  • thor ~> 0.20.3
  • Development Dependencies (3):

  • pry ~> 0.12.2
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Daniel Vandersluis

    SHA 256 checksum:

    c6c392fee6a1df76a13c2dc899bb138ec0a2160228fa914c920839a25ca06be0

    Total downloads 2,300

    For this version 1,387

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: