RubyGems Navigation menu

Dependências Reversas para budgie Latest version of the following gems require budgie

Total de downloads 4.703

Desta versão 2.706

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: