RubyGems Navigation menu

bryanl-skype 0.0.1.1

Unofficial Skype Api wrapper

Versions:

  1. 0.0.1.1 - November 01, 2011 (10 KB)

Runtime Dependencies (1):

  • ruby-dbus ~> 0.6.0
  • Owners:

    Authors:

    • Niko Felger

    SHA 256 checksum:

    032702c534dbf28834805603d3e1e5ddca23b80ae99bc0aeaddfbb5916d35ca1

    Total downloads 3,545

    For this version 3,545

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: