RubyGems Navigation menu

bricolageの被依存性 Latest version of the following gems require bricolage