RubyGems Navigation menu

Reverse dependencies for briar Latest version of the following gems require briar

Total downloads 94,827

For this version 8,273

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: