RubyGems Navigation menu

Reverse dependencies for brewser Latest version of the following gems require brewser

Total downloads 11,363

For this version 3,452

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: