RubyGems Navigation menu

botkit 0.0.6

A simple chatbot framework

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.6 - December 30, 2022 (9.5 KB)
  2. 0.0.5 - November 19, 2017 (10.0 KB)
  3. 0.0.4 - November 12, 2017 (10.0 KB)
  4. 0.0.3 - November 12, 2017 (10.0 KB)
  5. 0.0.2 - November 12, 2017 (10.0 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (2):

aitch >= 0
voltage >= 0

Development 依赖 (6):

bundler >= 0
mocha >= 0
rake >= 0
simplecov >= 0

业主:

推送:

作者:

  • Nando Vieira

SHA 256 校验和:

d6f7e2fcd6530ef7bf9492fe476f397738fd4d1553debc98e7a14dcd1de1adae

下载总量 11,932

这个版本 472

许可:

MIT

需要的 Ruby 版本: >= 3.0.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: