RubyGems Navigation menu

Reverse dependencies for bootstrap_datepicker_tag Latest version of the following gems require bootstrap_datepicker_tag

This gem has no reverse dependencies.

Total downloads 7,342

For this version 4,241

License:

MIT

Required Ruby Version: None

Links: