RubyGems Navigation menu

bootstrap3-datetimepicker-rails 4.15.35

This gem packages the Bootstrap3 bootstrap-datetimepicker (JS + CSS) for Rails 3.1+ asset pipeline.

Versões:

  1. 4.17.47 - March 03, 2017 (33 KB)
  2. 4.17.43 - November 15, 2016 (36 KB)
  3. 4.17.42 - September 07, 2016 (36 KB)
  4. 4.17.37 - October 12, 2015 (32,5 KB)
  5. 4.15.35 - July 27, 2015 (31 KB)
Mostrar todas as versões (20)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Donos:

    Autores:

    • Trevor Strieber

    SHA 256 checksum:

    cd80b17dee62874b6ee6f3493c32345340b2d89bdb7a421c7f32618b322656d1

    Total de downloads 6.520.975

    Desta versão 126.389

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: