RubyGems Navigation menu

bootstrap-wysihtml5-rails 0.3.3.3

A wysiwyg text editor for Twitter Bootstrap

Versions:

  1. 0.3.3.8 - February 11, 2016 (186 KB)
  2. 0.3.3.7 - April 23, 2015 (185 KB)
  3. 0.3.3.6 - February 20, 2015 (184 KB)
  4. 0.3.3.5 - February 20, 2015 (184 KB)
  5. 0.3.3.4 - February 03, 2015 (72 KB)
  6. 0.3.3.3 - February 03, 2015 (71.5 KB)
Show all versions (49 total)

Runtime Dependencies (1):

  • railties >= 3.0
  • Development Dependencies (2):

  • bundler >= 1.0
  • rake >= 0
  • Owners:

    Authors:

    • Gonzalo Rodríguez-Baltanás Díaz

    SHA 256 checksum:

    e49c6c342e595c0c695db9e6b3ea7c0142e449cf9512dbc2a810783d39b1d798

    Total downloads 1,933,533

    For this version 1,936

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: