RubyGems Navigation menu

bootstrap-wysihtml5-rails 0.3.1.22

A wysiwyg text editor for Twitter Bootstrap

Versies:

  1. 0.3.3.8 - February 11, 2016 (186 KB)
  2. 0.3.3.7 - April 23, 2015 (185 KB)
  3. 0.3.3.6 - February 20, 2015 (184 KB)
  4. 0.3.3.5 - February 20, 2015 (184 KB)
  5. 0.3.3.4 - February 03, 2015 (72 KB)
  6. 0.3.1.22 - August 23, 2013 (93 KB)
Toon alle versies (49 totaal)

Runtime afhankelijkheden (1):

  • railties >= 3.0
  • Development afhankelijkheden (2):

  • bundler >= 1.0
  • rake >= 0
  • Eigenaren:

    Authors:

    • Gonzalo Rodríguez-Baltanás Díaz

    SHA 256 checksum:

    c0a56e36edd5e2d407102c4ca21b4c24160070570edbadae2f081a21fa50a81d

    Total downloads 1.945.446

    Voor deze versie 5.669

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: Geen

    Links: