RubyGems Navigation menu

bootstrap-select-railsの被依存性 Latest version of the following gems require bootstrap-select-rails