RubyGems Navigation menu

bootstrap-multiselect_rails 0.9.5

This gem packages the Bootstrap multiselect (JS & CSS) for Rails 3.1+ asset pipeline.

Versions:

  1. 0.9.5 - July 07, 2014 (13.5 KB)
  2. 0.9.4 - April 28, 2014 (12 KB)

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Trevor Strieber

    SHA 256 checksum:

    0b987e3a03ddc301569ae12ca3c6be351f23b63e24918ab9efd33d4fba2193ca

    Total downloads 102,539

    For this version 10,172

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: