RubyGems Navigation menu

Reverse dependencies for bmaland-has_many_polymorphs Latest version of the following gems require bmaland-has_many_polymorphs

Total downloads 4,328

For this version 4,328

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: