RubyGems Navigation menu

blur_image 0.0.1

blur image.

Versions:

  1. 0.0.1 - October 13, 2015 (6 KB)

Runtime Dependencies (1):

Development Dependencies (1):

  • rspec >= 3.0.0
  • Owners:

    Authors:

    • Koichi ITO

    SHA 256 checksum:

    309d9d71d9c47b446af6b995b130ab9f58a772d4015d21db4b489d97a7297345

    Total downloads 2,094

    For this version 2,094

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: