RubyGems Navigation menu

blsk_ruby_core_api 0.1.2

Sample Core API gem

バージョン履歴:

  1. 0.1.8 - June 21, 2018 (9.5KB)
  2. 0.1.7 - June 18, 2018 (9KB)
  3. 0.1.6 - June 18, 2018 (8.5KB)
  4. 0.1.5 - June 18, 2018 (9KB)
  5. 0.1.4 - June 18, 2018 (8.5KB)
  6. 0.1.2 - June 15, 2018 (8.5KB)
全てのバージョンを表示 (全12項目)

Runtime依存性 (7):

  • cassandra-driver >= 3.2.2, ~> 3.2.2
  • dry-system >= 0.10.0, ~> 0.10.0
  • dry-validation >= 0.12.0, ~> 0.12.0
  • puma >= 3.11.4, ~> 3.11.4
  • request_store >= 1.4.1, ~> 1.4.1
  • sinatra >= 2.0.1, ~> 2.0.1
  • sinatra-contrib >= 2.0.1, ~> 2.0.1
  • Development依存性 (4):

  • bundler >= 1.16.2, ~> 1.16.2
  • rake >= 2.5.0, ~> 2.5.0
  • rake-test >= 1.0.0, ~> 1.0.0
  • rspec >= 3.7.0, ~> 3.7.0
  • オーナー:

    作者:

    • Fusin Thang

    SHA 256チェックサム:

    cfc64afe0c60beadafff83e202859fcaebb34932bbe8a119f7d4b76b58f724d7

    累計ダウンロード数 14,176

    現行バージョン 1,218

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.3.0

    リンク集: