RubyGems Navigation menu

blood_contracts-core 0.1.0

Core classes for Contracts API validation

Versions:

  1. 0.4.4 - August 30, 2019 (23 KB)
  2. 0.4.3 - August 30, 2019 (23 KB)
  3. 0.4.2 - August 29, 2019 (22.5 KB)
  4. 0.4.1 - July 04, 2019 (21.5 KB)
  5. 0.4.0 - July 02, 2019 (21.5 KB)
  6. 0.1.0 - March 23, 2019 (11 KB)
Show all versions (14 total)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Sergey Dolganov

    SHA 256 checksum:

    d29efacd722b5d0cd0d29a4d0dceed761aef1a4eb4fce4cd7e1c170c71e48d51

    Total downloads 9,640

    For this version 333

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: