RubyGems Navigation menu

blade_runner 0.1.0

A Sprockets-friendly JavaScript test runner

Versions:

  1. 0.1.0 - June 22, 2015 (12.5 KB)

Runtime Dependencies (9):

  • activesupport >= 3.0.0
  • coffee-script ~> 2.4.0
  • coffee-script-source ~> 1.9.0
  • curses ~> 1.0.0
  • eventmachine ~> 1.0.0
  • faye ~> 1.1.1
  • sprockets ~> 3.2.0
  • thin ~> 1.6.0
  • useragent ~> 0.13.0
  • Development Dependencies (2):

  • bundler ~> 1.10
  • rake ~> 10.0
  • Owners:

    Authors:

    • Javan Makhmali

    SHA 256 checksum:

    4899d27736d6611ed1653af07ad4bc8fcd291250077714294376abd1c71d53c4

    Total downloads 1,838

    For this version 1,838

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: