RubyGems Navigation menu

Reverse dependencies for blacklight-marc Latest version of the following gems require blacklight-marc

Total downloads 48,698

For this version 1,381

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: