RubyGems Navigation menu

Reverse dependencies for blacklight-locale_picker Latest version of the following gems require blacklight-locale_picker

Total downloads 16,460

For this version 1,063

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.5.0

Links: