RubyGems Navigation menu

Reverse dependencies for bismas Latest version of the following gems require bismas

Total downloads 10,134

For this version 2,642

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

AGPL-3.0

Required Ruby Version: >= 2.0

Links: