RubyGems Navigation menu

Reverse dependencies for berkshelf-store Latest version of the following gems require berkshelf-store

Total downloads 7,127

For this version 2,872

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: