RubyGems Navigation menu

Reverse dependencies for berkshelf-api Latest version of the following gems require berkshelf-api

Total downloads 55,951

For this version 15,699

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 2.2.0

Links: