RubyGems Navigation menu

Reverse dependencies for beaker-facter Latest version of the following gems require beaker-facter

Total downloads 36,936

For this version 29,367

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache2

Required Ruby Version: >= 0

Links: