RubyGems Navigation menu

beaker-aws 1.0.0

For use for the Beaker acceptance testing tool

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.0 - July 22, 2021 (40.0 KB)
  2. 0.9.0 - February 20, 2019 (38.5 KB)
  3. 0.8.1 - December 21, 2018 (38.0 KB)
  4. 0.8.0 - December 13, 2018 (38.0 KB)
  5. 0.7.0 - August 27, 2018 (37.0 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (3):

aws-partitions ~> 1.91
aws-sdk-ec2 ~> 1.35
stringify-hash ~> 0.0.0

Development 依赖 (7):

fakefs ~> 1.3, <= 1.3.3
markdown >= 0
rake ~> 13.0
rspec ~> 3.0
rspec-its >= 0
thin >= 0
yard >= 0

业主:

推送:

作者:

  • Rishi Javia, Kevin Imber, Tony Vu

SHA 256 校验和:

81da074f7f6c8a88e4f8302da36229f08bf3ab0d6c8203eb8ee77471dc31c70b

下载总量 663,041

这个版本 5,833

许可:

Apache2

需要的 Ruby 版本: >= 0

链接: