RubyGems Navigation menu

baza_migrations 0.0.2

Migrations support for the Baza database framework in Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.2 - January 27, 2017 (13.5 KB)
  2. 0.0.1 - January 06, 2016 (13.5 KB)
  3. 0.0.0 - April 18, 2015 (10.0 KB)

Runtime 依赖 (3):

baza ~> 0.0.20
string-cases ~> 0.0.1

Development 依赖 (10):

bundler ~> 1.0
jeweler = 2.3.3
pry >= 0
rdoc ~> 3.12
rspec = 3.5.0
rubocop >= 0
sqlite3 >= 0
wref = 0.0.8

业主:

作者:

  • kaspernj

SHA 256 校验和:

1a13cec534c2e65a7f062f6097c62d233409313c6cc231bf37a7f3de8fa6e223

下载总量 60,570

这个版本 50,598

许可:

MIT

需要的 Ruby 版本: >= 0

链接: