RubyGems Navigation menu

baza_migrations 0.0.0

Migrations support for the Baza database framework in Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.2 - January 27, 2017 (13.5 KB)
  2. 0.0.1 - January 06, 2016 (13.5 KB)
  3. 0.0.0 - April 18, 2015 (10.0 KB)

Runtime 依赖 (2):

baza ~> 0.0.14
string-cases ~> 0.0.1

Development 依赖 (5):

bundler ~> 1.0
jeweler ~> 2.0.1
rdoc ~> 3.12
rspec ~> 2.8.0
sqlite3 >= 0

业主:

作者:

  • kaspernj

SHA 256 校验和:

3cb11d3a0b85dc81551750186a5f9c937e66f2c1c137ec4fd02f41f065352c75

下载总量 60,999

这个版本 2,692

许可:

MIT

需要的 Ruby 版本: >= 0

链接: