RubyGems Navigation menu

backbone-rails 1.2.3

Ships backbone and underscore to your Rails 3.1 application through the new asset pipeline. Rails 3.0 is supported via generators.

Versiones:

  1. 1.2.3 - February 18, 2016 (40 KB)
  2. 1.1.2 - June 11, 2014 (40 KB)
  3. 1.1.0 - January 29, 2014 (40 KB)
  4. 1.0.0.1 - July 30, 2013 (40 KB)
  5. 1.0.0 - May 15, 2013 (40 KB)
Mostrar todas las versiones (16 total)

dependencias de Runtime (1):

  • rails >= 3.0.0
  • Propietarios:

    Autores:

    • Alexander Flatter

    SHA 256 checksum:

    f06703f0aa6ecf35e309af60646b73631b9dde4e5161acc1568b5644b4d1fc31

    Total de descargas 660.468

    Para esta versión 216.712

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: