RubyGems Navigation menu

backbone-rails 1.1.2

Ships backbone and underscore to your Rails 3.1 application through the new asset pipeline. Rails 3.0 is supported via generators.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.3 - February 18, 2016 (44.5 KB)
  2. 1.1.2 - June 11, 2014 (39.5 KB)
  3. 1.1.0 - January 29, 2014 (39.5 KB)
  4. 1.0.0.1 - July 30, 2013 (38.5 KB)
  5. 1.0.0 - May 15, 2013 (37.5 KB)
显示所有版本 (共 16 个)

Runtime 依赖 (1):

rails >= 3.0.0

业主:

作者:

  • Alexander Flatter

SHA 256 校验和:

9f3228ca8d5aadbb46fdeed994f25ca2225fd8f4b784f0309c4ba25ed3b939ba

下载总量 1,038,335

这个版本 192,317

许可:

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.3.6

链接: