RubyGems Navigation menu

Reverse dependencies for ayl-rails Latest version of the following gems require ayl-rails

Total downloads 18,805

For this version 3,440

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: