RubyGems Navigation menu

ayanko-watir-webdriver 0.1.1.1

WebDriver-backed Watir

Versões:

  1. 0.1.1.1 - November 01, 2010 (1,27 MB)

Runtime Dependencies (1):

Development Dependencies (6):

  • activesupport ~> 2.3.5
  • nokogiri >= 0
  • rspec ~> 2.0.0
  • sinatra ~> 1.0
  • webidl >= 0.0.6
  • yard ~> 0.6
  • Donos:

    Autores:

    • Jari Bakken

    SHA 256 checksum:

    ed439bc9e3f483a0ecbbf318a73e0e4f91c881eb4d4a31bb7464f1fb67a88398

    Total de downloads 4.278

    Desta versão 4.278

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: