RubyGems Navigation menu

axe-core-api 4.8.2.pre.f13006b

Axe API utility methods

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 4.9.0 - March 28, 2024 (164 KB)
  2. 4.9.0.pre.849d39a - April 01, 2024 (164 KB)
  3. 4.9.0.pre.719a53c - April 01, 2024 (164 KB)
  4. 4.9.0.pre.02e93ef - April 05, 2024 (164 KB)
  5. 4.9.0.pre.bd26a87 - March 26, 2024 (164 KB)
  6. 4.8.2.pre.f13006b - February 12, 2024 (158 KB)
Show all versions (136 total)

Runtime Dependencies (2):

Development Dependencies (7):

bundler ~> 2.1
capybara >= 0
rake >= 0
rspec >= 0
rspec-its >= 0
watir >= 0

Owners:

Pushed by:

Authors:

  • Deque Systems

SHA 256 checksum:

9a1c29383b293025d9f5223c1e12ce37c77529e39d47c585962b62ba8624ba43

Total downloads 8,146,846

For this version 131

Licenses:

N/A

Required Ruby Version: >= 2.3.0

Required Rubygems Version: > 1.3.1

Links: