RubyGems Navigation menu

axe-core-api 4.8.0.pre.55b5378

Axe API utility methods

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 4.9.0 - March 28, 2024 (164 ko)
  2. 4.9.0.pre.849d39a - April 01, 2024 (164 ko)
  3. 4.9.0.pre.719a53c - April 01, 2024 (164 ko)
  4. 4.9.0.pre.02e93ef - April 05, 2024 (164 ko)
  5. 4.9.0.pre.bd26a87 - March 26, 2024 (164 ko)
  6. 4.8.0.pre.55b5378 - October 16, 2023 (158 ko)
Voir toutes les versions (135)

Dépendances de Runtime (2):

Dépendances de Development (7):

bundler ~> 2.1
capybara >= 0
rake >= 0
rspec >= 0
rspec-its >= 0
watir >= 0

Propriétaires:

Pushed by:

Auteurs:

  • Deque Systems

Total de contrôle SHA 256:

3cb8373b22bb3da22c3004f04057e4cce3a094a3bf4844ee837c4160b2a74593

Total de téléchargements 8 074 287

Pour cette version 194

License:

aucune

Version de Ruby requise: >= 2.3.0

Required Rubygems Version: > 1.3.1

Liens: