RubyGems Navigation menu

Reverse dependencies for aws_sdk Latest version of the following gems require aws_sdk

Total downloads 10,676

For this version 10,676

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: