RubyGems Navigation menu

aws_account_utils 0.1.2

A set of helper methods that are webdriven.

Versiones:

  1. 0.1.4 - January 28, 2016 (20 KB)
  2. 0.1.3 - October 22, 2015 (20 KB)
  3. 0.1.2 - October 08, 2015 (20 KB)
  4. 0.1.0 - September 30, 2015 (10 KB)

dependencias de Runtime (3):

  • rake ~> 10.0, ~> 10.3.2
  • random-word >= 1.3.0, ~> 1.3
  • watir-webdriver >= 0.8.0, ~> 0.8
  • dependencias de Development (5):

  • bundler ~> 1.9
  • fakefs >= 0.6.7, ~> 0.6
  • guard-rspec >= 4.3.1, ~> 4.3
  • simplecov >= 0.8.2, ~> 0.8
  • webmock >= 1.21.0, ~> 1.21
  • Propietarios:

    Autores:

    • keviny22

    SHA 256 checksum:

    534361cc6239b3f29098be2c470676ef1a6426080c53c58f8a231c438ee2094e

    Total de descargas 5.729

    Para esta versión 1.297

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: