RubyGems Navigation menu

aws 2.10.2

AWS Ruby Library for interfacing with Amazon Web Services including EC2, S3, SQS, SimpleDB and most of their other services as well. By http://www.appoxy.com

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.10.2 - June 27, 2014 (113.5 KB)
  2. 2.10.0 - April 01, 2014 (113.0 KB)
  3. 2.9.1 - May 22, 2013 (113.0 KB)
  4. 2.8.0 - February 20, 2013 (96.5 KB)
  5. 2.7.1 - February 19, 2013 (96.5 KB)
显示所有版本 (共 83 个)

业主:

作者:

  • Travis Reeder, Chad Arimura, RightScale

SHA 256 校验和:

2cff868b6b9f0d338b1b4c55c7e13fd9f5c4f3b610e0e2b223b4f6373e8db43a

下载总量 3,028,534

这个版本 2,018,141

许可:

需要的 Ruby 版本: >= 1.8

需要的 RubyGems 版本: >= 1.3.6

链接: