RubyGems Navigation menu

aws-sesの被依存性 Latest version of the following gems require aws-ses