RubyGems Navigation menu

aws-sdk-workmailmessageflow 1.4.0

Official AWS Ruby gem for Amazon WorkMail Message Flow. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.4.0 - May 28, 2020 (11 KB)
  2. 1.3.0 - May 07, 2020 (11 KB)
  3. 1.2.0 - March 09, 2020 (11 KB)
  4. 1.1.0 - October 23, 2019 (9.5 KB)
  5. 1.0.0 - September 12, 2019 (9.5 KB)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    94bccbd445b30fb629f4b4dc8e63901296988042b61f36f0667fed9cc9eeb0a5

    Total downloads 5,163,393

    For this version 18,487

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: